Allcam Support Forum
July 17, 2018, 05:42:26 PM *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Luister Naar Studio Agnes InternetRadio  You are not allowed to view links. Register or Login
 
   Home   Help Search Calendar Login Register  






Pages: [1]   Go Down
  Print  
Author Topic: cant delete matrix revolution flash  (Read 1084 times)
0 Members and 1 Guest are viewing this topic.
Wolli12
Newbie
*
Offline Offline

Posts: 3

Thank You
-Given: 0
-Receive: 0


Place Personal Text Here


View Profile
« on: November 15, 2005, 03:41:12 PM »

hallo.
i am new in the forum and i contact you because you might be thr ight person to help me with my problem.
i have many times programmed my matrix revolution with laptop and had newer problems.
now i bought also a matrix revolution and tried to put mrv 2.23 on it with laptop.
but cam stopped load after 30% and got never read again by laptop or receiver.
now i got the cas2 + and tried to program the revolution.
when i put the cam in. the cas reads that xilinx 9536 and version 4. unknown flash  id:0xF0FC device id:0xE59F.
always when i press the delete allbutton the software freeces. it starts not at all.
i have to stop the soft with ctrl alt delete
When started new i trid to reprogramm the xilinx but the was no success.
what can i try to programm the revolution
Logged
Postman
Super VIP Allcam Team
Allcam Forum God
***
Offline Offline

Posts: 1928

Thank You
-Given: 0
-Receive: 1


Patience is the Master Key


View Profile Email
« Reply #1 on: November 15, 2005, 06:13:56 PM »

hi wolli12,
did the workaround that i gived you helps?
Logged

We use Borg technologie....We will assimilate
Wolli12
Newbie
*
Offline Offline

Posts: 3

Thank You
-Given: 0
-Receive: 0


Place Personal Text Here


View Profile
« Reply #2 on: November 15, 2005, 07:06:14 PM »

You are not allowed to view links. Register or Login
hi wolli12,
did the workaround that i gived you helps?
i am sorry it did not.
because the delete does not start at all.
the computer stops to react  when i press delete all.
when i press delete all it asks if i want to delete really all. i say yess and the computer freezes.
no numbers appear, and nothing.
i have to stop the software manual with ctrl alt and del

i use win xp and soft 6.6b.
it is first soft i use.
tha cas is cas2 +   and matrix reloaded is working without problems
Logged
Postman
Super VIP Allcam Team
Allcam Forum God
***
Offline Offline

Posts: 1928

Thank You
-Given: 0
-Receive: 1


Patience is the Master Key


View Profile Email
« Reply #3 on: November 15, 2005, 07:18:41 PM »

I hope someone ells recognize this problem and come with some solution
And otherwise I will give it another try

« Last Edit: November 15, 2005, 08:55:08 PM by Postman » Logged

We use Borg technologie....We will assimilate
Wolli12
Newbie
*
Offline Offline

Posts: 3

Thank You
-Given: 0
-Receive: 0


Place Personal Text Here


View Profile
« Reply #4 on: November 15, 2005, 08:03:15 PM »

You are not allowed to view links. Register or Login
i tried many times same.
allways the computer freeces after prssing yes on the question if i really want to delete the flash.

but i there an old driver which is also for the cas2+ which i can try to use instead the 7.00 of soft 6.6b
Logged
Pages: [1]   Go Up
  Print  
 
Jump to:  






Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!